Wikimaginot, le wiki de la ligne maginot



accès au fil de discussion


Fil ouvert par Daniel-1952 ( 583 ) - Posté le 25/03/2020
Dernière modification par Daniel-1952 le 25/03/2020.
Bonjour Pascal,

Il y a quelques temps, en cliquant sur : pour accéder directement sur ce message cliquez ici" celui-ci s'ouvrait sans être connecter.

Il n'y a que pour les messages limités aux réviseur qu'il fallait être connecté.

Actuellement même en étant connecté il faut aller chercher le message dans la liste, ou copier le sujet et le coller dans "recherche" pour l'ouvrir.

Serait-ce un "bug" chez moi, où un petit dysfonctionnement ?

Si c'est un message créer par moi, il s'ouvre directement depuis la boite de réception de gmail.

Amicalement
Daniel


Réponse de Pascal ( 1569 ) - Posté le 25/03/2020

Bonjour Daniel

Peux tu me renvoyer l'un de ces mail afin que je voie où est le souci ?

Amicalement, Pascal


Réponse de lia ( 310 ) - Posté le 25/03/2020

Bonjour Daniel et Pascal,

J'ai rencontre le même soucis, donc ce n'est pas un bug chez toi Daniel. Du moment je n'ai pas un exemple d'un tel message. Des que j'ai lu un fil de discussion je fait disparaître le message. En cas que, je te mets au courant.

Amicalement
Lia


Réponse de Pascal ( 1569 ) - Posté le 26/03/2020

Bonjour

De mon coté, cela fonctionne normalement. D'autres membres rencontrent-ils le même souci ?

Daniel et Lia, quel antivirus utilisez vous ? Avec une protection internet supplémentaire ?

Merci pour tout ce qui permettra de faire avancer le schmilblik.

Amicalement, Pascal


Réponse de jolasjm ( 3018 ) - Posté le 26/03/2020
Dernière modification par jolasjm le 26/03/2020.
Bonjour Pascal

Après quelques essais :
- le lien d'email vers un fil banal et sans restriction marche sans souci pour moi
- le lien d'email reçu quand un fil est ouvert mais réservé aux admins et réviseurs fonctionne normalement quand on est connecté.
- le lien d'email vers un fil ouvert par un externe (fonction contact du site) ne marche pas. Si je suis connecté, cela m'envoie vers la page des messages externes postés sur le site.
- le lien d'email reçu quand on envoie un message vers un individu (externe ou inscrit au site) ne marche pas. On atterrit sur la page de garde du site

Amicalement et bonne nouvelle journée de confinement à tous
Jean-Michel


Réponse de Daniel-1952 ( 583 ) - Posté le 26/03/2020

Bonjour Pascal,

J'utilise Windows-Defender sous Windows 10, et je n'ai, pas jusqu’à présent, eu de probleme.
Les derniers problèmes étaient un conflit entre Edge et Google, et Gmail et Outlook.

Amicalement
Daniel


Réponse de Daniel-1952 ( 583 ) - Posté le 26/03/2020

Re bonjour,

Avec les trois fils d'aujourd'hui, pas de probleme

Le problème persiste sur les fils "Pompe - Pointe Giassin - Infos sur le Lieutenant Jacques Scherb (Bloc 7) - caserne Caussade et caserne Leblanc -"

le fils "relevé sur carte IGN" fonctionne - conversion coordonnées Lambert - Lieutenant JUMEL -

Le soucis ne viendrait-il pas du poste origine du fil ?

Amicalement
Daniel


Réponse de lia ( 310 ) - Posté le 26/03/2020

Bonsoir,

Je te donne une exemple. J' ai reçu le message avec le titre "citation des sources".
Je suis deja connecte, si je suis le lien je tombe sur le page d' entrée.
Ce n' est pas grave mais.....

Amicalement
Lia


Vous ne pouvez pas participer à ce fil de discussion, seuls les membres peuvent y répondre ou y contribuer. S'inscrire est gratuit, rapide et sans engagement.